<!DOCTYPE html>
<!--[if IE 7 ]> <html class="ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="format-detection" content="telephone=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
		<link href="//www.google-analytics.com" rel="dns-prefetch">
	<link rel="icon" type="image/png" href="http://periodicoelfaro.com.do/wp-content/uploads/2017/10/profile.png">	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="">
	<title>Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación . &#8211; periodicoelfaro.com.do</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="periodicoelfaro.com.do &raquo; Feed" href="http://periodicoelfaro.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="periodicoelfaro.com.do &raquo; RSS de los comentarios" href="http://periodicoelfaro.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="periodicoelfaro.com.do &raquo; Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación . RSS de los comentarios" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-80763081-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80763081-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicoelfaro.com.do\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pi-shortcode-style-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/wiloke-shortcodes/fe-assets/css/shortcode.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='royal-bootstrap-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/bootstrap.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-googlefont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400italic%2C700italic%2C700%2C900%7CGreat+Vibes%7CRaleway%3A400%2C100%2C200%2C500%2C300%2C600%2C700%2C800%2C900%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-fontawesome-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/libs/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-plugins-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/libs/plugins.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-photoswipe-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/libs/photoswipe.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-default-skin-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/libs/default-skin/default-skin.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='royal-style-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='royal-main-style-css'  href='http://periodicoelfaro.com.do/wp-content/themes/Royal/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PI_FOOTER_SOCIAL = "[\"facebook\",\"twitter\",\"google_plus\",\"vk\",\"tumblr\",\"vimeo\",\"youtube\",\"dribbble\",\"pinterest\"]";
var PI_SOCIAL = "[\"facebook\",\"twitter\",\"google_plus\",\"vk\",\"tumblr\",\"vimeo\",\"youtube\",\"dribbble\",\"pinterest\"]";
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/periodicoelfaro.com.do","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/imagesloaded.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/photoswipe-ui-default.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/photoswipe.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/soundcloud.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/owl.carousel.min.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='http://periodicoelfaro.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicoelfaro.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicoelfaro.com.do/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programa sabatino Voz Libre   recibe gran aceptación, Claudio, Chino y Augusto .' href='http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/' />
<link rel='next' title='Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata .' href='http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/" />
<link rel='shortlink' href='https://wp.me/pTKr7-fFv' />
<link rel="alternate" type="application/json+oembed" href="http://periodicoelfaro.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicoelfaro.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="stylesheet" href="http://periodicoelfaro.com.do/wp-content/themes/Royal/css/colors/red.css">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación ." />
<meta property="og:url" content="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/" />
<meta property="og:description" content="Puerto Plata.-El embajador de Japón en la República Dominicana, Hiroyuki Makiuchi, visitó Puerto Plata para agotar una agenda de actividades coordinadas por el Clúster Turístico de este destino, en…" />
<meta property="article:published_time" content="2017-11-28T12:21:49+00:00" />
<meta property="article:modified_time" content="2017-11-28T12:21:49+00:00" />
<meta property="og:site_name" content="periodicoelfaro.com.do" />
<meta property="og:image" content="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@ElFaro_RD" />
<meta name="twitter:text:title" content="Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación ." />
<meta name="twitter:image" content="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElFaro_RD" />
</head>
	<body class="post-template-default single single-post postid-60233 single-format-standard bg-default">
		<!-- PRELOADER -->
		        <!-- PRELOADER -->
        <div class="preloader">
            <div class="pre-wrap">
                <div class="wBall" id="wBall_1"><div class="wInnerBall"></div></div>
                <div class="wBall" id="wBall_2"><div class="wInnerBall"></div></div>
                <div class="wBall" id="wBall_3"><div class="wInnerBall"></div></div>
                <div class="wBall" id="wBall_4"><div class="wInnerBall"></div></div>
                <div class="wBall" id="wBall_5"><div class="wInnerBall"></div></div>
            </div>
        </div>
        <!-- END / PRELOADER -->
    		<!-- END / PRELOADER -->
		
		<!-- PAGE WRAP -->
		<div id="page-wrap" class=" wrapper">
		
<div class="header light" style="background-image:url(http://periodicoelfaro.com.do/wp-content/uploads/2017/10/Web-site-cover-2.png)"; >
	    <div class="bg-overlay"></div>
	    <div class="logo"><h1><a class="pi-logo" href="http://periodicoelfaro.com.do"><img src="http://periodicoelfaro.com.do/wp-content/uploads/2016/01/logo-transparente.png" alt="periodicoelfaro.com.do"></a></h1></div>        <nav class="navigation v1">
        <div class="container">
            <div class="row">
                <div class="menu-button">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <ul id="menu-top" class="parent-menu menu"><li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59074"><a href="http://periodicoelfaro.com.do">Principal</a></li>
<li id="menu-item-24669" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24669 mega-menu col-5 menu-item-has-children "><a href="http://periodicoelfaro.com.do/category/noticia/">Noticia</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="menu-item-24670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24670"><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/oficina-senatorial-de-puerto-plata-pone-en-funcionamiento-pagina-web-como-contacto-directo-con-los-ciudadanos/" title="Oficina Senatorial de Puerto Plata pone en funcionamiento página web como contacto directo con los ciudadanos."><img width="285" height="214" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=285%2C214" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?w=1280 1280w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=300%2C225 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=768%2C576 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=1024%2C768 1024w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=400%2C300 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=285%2C214 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=180%2C135 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?resize=365%2C274 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60228" data-permalink="http://periodicoelfaro.com.do/2017/11/oficina-senatorial-de-puerto-plata-pone-en-funcionamiento-pagina-web-como-contacto-directo-con-los-ciudadanos/paliza-2-2/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paliza 2" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/paliza-2.jpg?fit=900%2C675" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 27, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/oficina-senatorial-de-puerto-plata-pone-en-funcionamiento-pagina-web-como-contacto-directo-con-los-ciudadanos/">Oficina Senatorial de Puerto Plata pone en funcionamiento página web como contacto directo con los ciudadanos.</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/franklin-denuncia-25-senadores-traicionando-a-leonel-fernandez/" title="Franklin denuncia 25 senadores  traicionando a Leonel Fernández"><img width="285" height="190" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?w=718 718w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=300%2C200 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=400%2C267 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=285%2C190 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=315%2C209 315w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=180%2C120 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=365%2C244 365w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?resize=100%2C66 100w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60221" data-permalink="http://periodicoelfaro.com.do/2017/11/franklin-denuncia-25-senadores-traicionando-a-leonel-fernandez/leonel-20-4/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?fit=718%2C479" data-orig-size="718,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEONEL 20" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/LEONEL-20.jpg?fit=718%2C479" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 26, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/franklin-denuncia-25-senadores-traicionando-a-leonel-fernandez/">Franklin denuncia 25 senadores  traicionando a Leonel Fernández</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/" title="Rinden homenaje a las hermanas Mirabal en Puerto Plata al cumplirse 57 años de su asesinato"><img width="285" height="177" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=285%2C177" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?w=640 640w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=300%2C187 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=400%2C249 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=285%2C177 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=180%2C112 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=365%2C227 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60214" data-permalink="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/mirabal-25-11/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=640%2C398" data-orig-size="640,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SCH-I545&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511626214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0019305019305019&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mirabal 25-11" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=640%2C398" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 26, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/">Rinden homenaje a las hermanas Mirabal en Puerto Plata al cumplirse 57 años de su asesinato</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/danilo-deplora-el-machismo/" title="Danilo deplora el machismo ."><img width="285" height="190" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?w=294 294w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?resize=285%2C190 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?resize=180%2C120 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?resize=100%2C66 100w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60208" data-permalink="http://periodicoelfaro.com.do/2017/11/danilo-deplora-el-machismo/danilo-deplora-el-machismo/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?fit=294%2C196" data-orig-size="294,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danilo-deplora-el-machismo" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?fit=294%2C196" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-deplora-el-machismo.jpeg?fit=294%2C196" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 25, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/danilo-deplora-el-machismo/">Danilo deplora el machismo .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li></ul></li>
	<li id="menu-item-24671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24671"><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/imponen-medida-coercion-un-ano-a-propietario-financiera-por-estafa/" title="Imponen medida coerción un año a propietario financiera por estafa"><img width="285" height="189" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=285%2C189" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?w=390 390w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=300%2C198 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=285%2C189 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=315%2C209 315w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=180%2C119 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=365%2C241 365w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?resize=100%2C66 100w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60224" data-permalink="http://periodicoelfaro.com.do/2017/11/imponen-medida-coercion-un-ano-a-propietario-financiera-por-estafa/palacio-justicia-4/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?fit=390%2C258" data-orig-size="390,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palacio justicia" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/palacio-justicia.jpg?fit=390%2C258" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 26, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/imponen-medida-coercion-un-ano-a-propietario-financiera-por-estafa/">Imponen medida coerción un año a propietario financiera por estafa</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/senador-tommy-galan-opuesto-a-nuevo-subsidio-choferes/" title="Senador Tommy Galán opuesto a nuevo subsidio choferes"><img width="285" height="200" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?resize=285%2C200" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?w=294 294w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?resize=285%2C200 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?resize=180%2C126 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60102" data-permalink="http://periodicoelfaro.com.do/2017/11/senador-tommy-galan-opuesto-a-nuevo-subsidio-choferes/tommy-g-jpg/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?fit=294%2C206" data-orig-size="294,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tommy G. jpg" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?fit=294%2C206" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Tommy-G.-jpg.jpeg?fit=294%2C206" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 14, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/senador-tommy-galan-opuesto-a-nuevo-subsidio-choferes/">Senador Tommy Galán opuesto a nuevo subsidio choferes</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/premian-banservas-como-banco-del-ano/" title="Premian Banservas como Banco del año"><img width="285" height="200" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?resize=285%2C200" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?w=294 294w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?resize=285%2C200 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?resize=180%2C126 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60065" data-permalink="http://periodicoelfaro.com.do/2017/11/premian-banservas-como-banco-del-ano/premia-banreservas-jpg/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?fit=294%2C206" data-orig-size="294,206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Premia Banreservas.jpg" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?fit=294%2C206" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Premia-Banreservas.jpg.jpeg?fit=294%2C206" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 14, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/premian-banservas-como-banco-del-ano/">Premian Banservas como Banco del año</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/republica-dominicana-expondra-potencialidades-ecoturistica-en-feria-mundial/" title="República Dominicana expondrá potencialidades ecoturística en feria mundial"><img width="285" height="160" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=285%2C160" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?w=6000 6000w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=300%2C169 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=768%2C432 768w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=1024%2C576 1024w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=400%2C225 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=285%2C160 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=180%2C101 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?resize=365%2C205 365w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?w=1800 1800w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?w=2700 2700w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60045" data-permalink="http://periodicoelfaro.com.do/2017/11/republica-dominicana-expondra-potencialidades-ecoturistica-en-feria-mundial/serulle/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?fit=6000%2C3376" data-orig-size="6000,3376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510567608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Serulle" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Serulle.jpg?fit=900%2C506" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 14, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/republica-dominicana-expondra-potencialidades-ecoturistica-en-feria-mundial/">República Dominicana expondrá potencialidades ecoturística en feria mundial</a></h2></div></div></div></li></ul></li>
</ul>
<ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/" title="NP Gran Inauguración Cigar Club Sosúa  ."><img width="285" height="190" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=2592 2592w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=300%2C200 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=768%2C512 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=1024%2C683 1024w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=400%2C267 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=285%2C190 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=315%2C209 315w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=180%2C120 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=365%2C243 365w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=100%2C66 100w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=1800 1800w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60260" data-permalink="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/mabel-4/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=2592%2C1728" data-orig-size="2592,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mabel 4" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=900%2C600" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/">NP Gran Inauguración Cigar Club Sosúa  .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/" title="Embajadora de Canadá visita despacho del Gobernador Provincial de Puerto Plata, Dr. Iván Rivera."><img width="285" height="160" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=285%2C160" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?w=1032 1032w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=300%2C169 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=768%2C432 768w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=1024%2C576 1024w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=400%2C225 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=285%2C160 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=180%2C101 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=365%2C205 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60256" data-permalink="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/embajadora/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=1032%2C581" data-orig-size="1032,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajadora" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=900%2C506" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/">Embajadora de Canadá visita despacho del Gobernador Provincial de Puerto Plata, Dr. Iván Rivera.</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/" title="Danilo Medina recibe condecoración en Jamaica ."><img width="285" height="198" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=285%2C198" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?w=663 663w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=300%2C208 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=400%2C278 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=285%2C198 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=180%2C125 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=365%2C253 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60242" data-permalink="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/danilo-medina-recibe-condecoracion-en-jamaica/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" data-orig-size="663,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danilo-medina-recibe-condecoracion-en-jamaica" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=300%2C208" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/">Danilo Medina recibe condecoración en Jamaica .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/" title="Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata ."><img width="285" height="160" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=285%2C160" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?w=640 640w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=300%2C169 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=400%2C225 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=285%2C160 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=180%2C101 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=365%2C205 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60238" data-permalink="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/pelotero/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SCH-I545&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511727353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pelotero" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/">Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/" title="Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación ."><img width="285" height="214" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=285%2C214" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?w=1280 1280w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=300%2C225 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=768%2C576 768w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=1024%2C768 1024w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=400%2C300 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=285%2C214 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=180%2C135 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=365%2C274 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60234" data-permalink="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/turistico-2/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistico" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=900%2C675" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/">Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación .</a></h2></div></div></div></li></ul></li>
<li id="menu-item-24678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24678 mega-menu col-5 menu-item-has-children "><a href="http://periodicoelfaro.com.do/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/" title="NP Gran Inauguración Cigar Club Sosúa  ."><img width="285" height="190" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=2592 2592w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=300%2C200 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=768%2C512 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=1024%2C683 1024w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=400%2C267 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=285%2C190 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=315%2C209 315w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=180%2C120 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=365%2C243 365w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=100%2C66 100w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=1800 1800w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60260" data-permalink="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/mabel-4/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=2592%2C1728" data-orig-size="2592,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mabel 4" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=900%2C600" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/">NP Gran Inauguración Cigar Club Sosúa  .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/" title="Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación ."><img width="285" height="214" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=285%2C214" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?w=1280 1280w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=300%2C225 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=768%2C576 768w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=1024%2C768 1024w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=400%2C300 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=285%2C214 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=180%2C135 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=365%2C274 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60234" data-permalink="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/turistico-2/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistico" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=900%2C675" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 28, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/">Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/gomez-casanova-considera-de-vital-importancia-rehabilitacion-puerto-puerto-plata/" title="Gómez Casanova considera de vital importancia rehabilitación puerto Puerto Plata ."></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 17, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/gomez-casanova-considera-de-vital-importancia-rehabilitacion-puerto-puerto-plata/">Gómez Casanova considera de vital importancia rehabilitación puerto Puerto Plata .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/lifestyle-holidays-vacation-resort-se-convierte-en-el-destino-favorito-de-artistas-nacionales-e-internacionales/" title="Lifestyle Holidays Vacation Resort se convierte en el destino favorito de artistas nacionales e internacionales."><img width="285" height="380" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=285%2C380" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?w=959 959w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=225%2C300 225w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=768%2C1025 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=767%2C1024 767w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=400%2C534 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=285%2C380 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=180%2C240 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?resize=365%2C487 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60086" data-permalink="http://periodicoelfaro.com.do/2017/11/lifestyle-holidays-vacation-resort-se-convierte-en-el-destino-favorito-de-artistas-nacionales-e-internacionales/villalona-y-baquer/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?fit=959%2C1280" data-orig-size="959,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Villalona y Baquer" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?fit=225%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Villalona-y-Baquer.jpg?fit=767%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 14, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/lifestyle-holidays-vacation-resort-se-convierte-en-el-destino-favorito-de-artistas-nacionales-e-internacionales/">Lifestyle Holidays Vacation Resort se convierte en el destino favorito de artistas nacionales e internacionales.</a></h2></div></div></div></li></ul></li>
<li id="menu-item-24675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24675 mega-menu col-5 menu-item-has-children "><a href="http://periodicoelfaro.com.do/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-20/" title="portada física  periódico El Faro"><img width="285" height="328" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?w=510 510w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=261%2C300 261w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=400%2C460 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=285%2C328 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=180%2C207 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60108" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-20/portada-1999/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-1999" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?fit=261%2C300" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1999.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 17, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-20/">portada física  periódico El Faro</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/marineros-y-boston-muestran-interes-en-criollo-carlos-santana/" title="Marineros y Boston muestran interés en criollo Carlos Santana"><img width="285" height="147" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?resize=285%2C147" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?w=330 330w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?resize=300%2C155 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?resize=285%2C147 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?resize=180%2C93 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60095" data-permalink="http://periodicoelfaro.com.do/2017/11/marineros-y-boston-muestran-interes-en-criollo-carlos-santana/carlos-santana-importante/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?fit=330%2C170" data-orig-size="330,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carlos Santana, importante" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?fit=300%2C155" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Carlos-Santana-importante.jpg?fit=330%2C170" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 14, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/marineros-y-boston-muestran-interes-en-criollo-carlos-santana/">Marineros y Boston muestran interés en criollo Carlos Santana</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/" title="Portada Fisica Periodico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?w=1020 1020w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=768%2C884 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=890%2C1024 890w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60026" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/portada-1998/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=1020%2C1174" data-orig-size="1020,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-1998" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=890%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 10, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/">Portada Fisica Periodico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/welington-castillo-decidio-no-ejercer-la-clausula-de-su-contrato-libre/" title="Welington Castillo, decidió no ejercer la cláusula de su contrato libre"><img width="285" height="213" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?resize=285%2C213" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?w=294 294w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?resize=285%2C213 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?resize=180%2C135 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="59968" data-permalink="http://periodicoelfaro.com.do/2017/11/welington-castillo-decidio-no-ejercer-la-clausula-de-su-contrato-libre/wellignton-castillo-jpog/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?fit=294%2C220" data-orig-size="294,220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wellignton castillo.jpog" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?fit=294%2C220" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/Wellignton-castillo.jpog_.jpeg?fit=294%2C220" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 8, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/welington-castillo-decidio-no-ejercer-la-clausula-de-su-contrato-libre/">Welington Castillo, decidió no ejercer la cláusula de su contrato libre</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/" title="Portada Peridíco EL FARO."><img width="285" height="328" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?w=1700 1700w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=261%2C300 261w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=768%2C884 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=890%2C1024 890w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=400%2C460 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=285%2C328 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=180%2C207 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="59926" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/portada-1997/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=1700%2C1956" data-orig-size="1700,1956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada 1997" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=261%2C300" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=890%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 3, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/">Portada Peridíco EL FARO.</a></h2></div></div></div></li></ul></li>
<li id="menu-item-24673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24673 mega-menu col-5 menu-item-has-children "><a href="http://periodicoelfaro.com.do/category/sociales/">Sociales</a><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/60216/" title="(No Title)"><img width="285" height="147" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=285%2C147" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?w=330 330w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=300%2C155 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=285%2C147 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=180%2C93 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60217" data-permalink="http://periodicoelfaro.com.do/2017/11/60216/no-feminicidio/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=330%2C170" data-orig-size="330,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no feminicidio" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=300%2C155" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=330%2C170" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 26, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/60216/">(No Title)</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/" title="Diputada Ivania Rivera recibe distinción Esquina Joven del periódico Hoy por labor política  ."><img width="285" height="190" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?w=920 920w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=300%2C200 300w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=768%2C512 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=400%2C267 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=285%2C190 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=315%2C209 315w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=180%2C120 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=365%2C243 365w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=100%2C66 100w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60197" data-permalink="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/ivanna/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=920%2C613" data-orig-size="920,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ivanna" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=900%2C600" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 23, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/">Diputada Ivania Rivera recibe distinción Esquina Joven del periódico Hoy por labor política  .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/" title="Portada Fisica Periodico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?w=1020 1020w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=768%2C884 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=890%2C1024 890w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60026" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/portada-1998/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=1020%2C1174" data-orig-size="1020,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-1998" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=890%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 10, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/">Portada Fisica Periodico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/" title="Portada Peridíco EL FARO."><img width="285" height="328" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?w=1700 1700w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=261%2C300 261w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=768%2C884 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=890%2C1024 890w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=400%2C460 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=285%2C328 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=180%2C207 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="59926" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/portada-1997/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=1700%2C1956" data-orig-size="1700,1956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada 1997" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=261%2C300" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=890%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 3, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/">Portada Peridíco EL FARO.</a></h2></div></div></div></li></ul></li>
<li id="menu-item-24677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24677 mega-menu col-5 menu-item-has-children "><a href="http://periodicoelfaro.com.do/category/puertoplaticosas/">Puertoplaticosas</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="menu-item-24676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24676"><ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/presidente-danilo-medina-en-luperon/" title="Presidente Danilo Medina en Luperón ."></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 23, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/presidente-danilo-medina-en-luperon/">Presidente Danilo Medina en Luperón .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/" title="Portada Fisica Periodico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?w=1020 1020w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=768%2C884 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=890%2C1024 890w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60026" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/portada-1998/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=1020%2C1174" data-orig-size="1020,1174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-1998" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=890%2C1024" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 10, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/">Portada Fisica Periodico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/imagen-deteriorada-de-politicos-desde-senadores-diputados-y-regidores-cambiaria-el-rumbo-en-2020/" title="Imagen deteriorada  de políticos  , desde senadores, diputados y regidores, cambiaría el rumbo en 2020."></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 9, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/imagen-deteriorada-de-politicos-desde-senadores-diputados-y-regidores-cambiaria-el-rumbo-en-2020/">Imagen deteriorada  de políticos  , desde senadores, diputados y regidores, cambiaría el rumbo en 2020.</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/contra-el-feminicidio/" title="Contra el Feminicidio ."></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 9, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/contra-el-feminicidio/">Contra el Feminicidio .</a></h2></div></div></div></li></ul></li>
</ul>
<ul class="sub-menu"><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/" title="Rinden homenaje a las hermanas Mirabal en Puerto Plata al cumplirse 57 años de su asesinato"><img width="285" height="177" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=285%2C177" class="img-crop wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?w=640 640w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=300%2C187 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=400%2C249 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=285%2C177 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=180%2C112 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?resize=365%2C227 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60214" data-permalink="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/mirabal-25-11/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=640%2C398" data-orig-size="640,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SCH-I545&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511626214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0019305019305019&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mirabal 25-11" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mirabal-25-11.jpg?fit=640%2C398" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 26, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/rinden-homenaje-a-las-hermanas-mirabal-en-puerto-plata-al-cumplirse-57-anos-de-su-asesinato/">Rinden homenaje a las hermanas Mirabal en Puerto Plata al cumplirse 57 años de su asesinato</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/" title="Portada Peridico EL FARO ."><img width="285" height="328" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?w=510 510w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=261%2C300 261w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=400%2C460 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=285%2C328 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=180%2C207 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=365%2C420 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 24, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/" title="Diputada Ivania Rivera recibe distinción Esquina Joven del periódico Hoy por labor política  ."><img width="285" height="190" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=285%2C190" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?w=920 920w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=300%2C200 300w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=768%2C512 768w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=400%2C267 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=285%2C190 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=315%2C209 315w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=180%2C120 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=365%2C243 365w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=100%2C66 100w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60197" data-permalink="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/ivanna/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=920%2C613" data-orig-size="920,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ivanna" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=900%2C600" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 23, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/">Diputada Ivania Rivera recibe distinción Esquina Joven del periódico Hoy por labor política  .</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/adompretur-prepara-tercera-edicion-de-los-premios-luis-pelegrin/" title="Adompretur prepara tercera edición de los premios Luis Pelegrín"><img width="285" height="152" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?resize=285%2C152" class="img-crop wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?w=307 307w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?resize=300%2C160 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?resize=285%2C152 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?resize=180%2C96 180w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60187" data-permalink="http://periodicoelfaro.com.do/2017/11/adompretur-prepara-tercera-edicion-de-los-premios-luis-pelegrin/adompretur-2/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?fit=307%2C164" data-orig-size="307,164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adompretur" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?fit=300%2C160" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/adompretur.jpg?fit=307%2C164" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 22, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/adompretur-prepara-tercera-edicion-de-los-premios-luis-pelegrin/">Adompretur prepara tercera edición de los premios Luis Pelegrín</a></h2></div></div></div></li><li class="menu-item"><div class="post"><div class="post-media"><a href="http://periodicoelfaro.com.do/2017/11/critican-construccion-hospital-del-municipio-turistico-de-sosua-quedo-otra-vez-fuera-del-presupuesto-nacional/" title="Critican construcción hospital del municipio turístico de Sosúa quedó otra vez fuera del presupuesto nacional"><img width="285" height="311" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=285%2C311" class="img-crop wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?w=480 480w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=275%2C300 275w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=400%2C436 400w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=285%2C311 285w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=180%2C196 180w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?resize=365%2C398 365w" sizes="(max-width: 285px) 100vw, 285px" data-attachment-id="60170" data-permalink="http://periodicoelfaro.com.do/2017/11/critican-construccion-hospital-del-municipio-turistico-de-sosua-quedo-otra-vez-fuera-del-presupuesto-nacional/criticas/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?fit=480%2C523" data-orig-size="480,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="criticas" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?fit=275%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/criticas.jpg?fit=480%2C523" /></a></div><div class="post-body"><div class="post-meta"><div class="entry-meta entry-date">noviembre 21, 2017</div></div><div class="post-title"><h2><a href="http://periodicoelfaro.com.do/2017/11/critican-construccion-hospital-del-municipio-turistico-de-sosua-quedo-otra-vez-fuera-del-presupuesto-nacional/">Critican construcción hospital del municipio turístico de Sosúa quedó otra vez fuera del presupuesto nacional</a></h2></div></div></div></li></ul></li>
<li id="menu-item-59420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59420"><a href="http://periodicoelfaro.com.do/category/milenials/">Milenials</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="menu-item-59421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59421"><a href="http://periodicoelfaro.com.do/category/milenials/desarrollo-personal/">Desarrollo Personal</a></li>
	<li id="menu-item-59422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59422"><a href="http://periodicoelfaro.com.do/category/milenials/empredurismo/">Empredurismo</a></li>
	<li id="menu-item-59423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59423"><a href="http://periodicoelfaro.com.do/category/milenials/maternidad/">Maternidad</a></li>
	<li id="menu-item-59424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59424"><a href="http://periodicoelfaro.com.do/category/milenials/salud-milenials/">Salud</a></li>
	<li id="menu-item-59425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59425"><a href="http://periodicoelfaro.com.do/category/milenials/tecnologia-milenials/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item search-item"><a href="#"><i class="fa fa-search"></i></a></li></ul>           </div>
        </div>
     </nav>
    <div class="search-box">
    <div class="tbl">
        <div class="tbl-cell">
            <div class="searh-wrap">
               <form class="search-form" method="get" action="http://periodicoelfaro.com.do" role="search">
                    <input class="place-holder" name="s" type="text" value="Search ...">
                    <div class="close-text" title="Close">[ X ]</div>
                </form>
            </div>
        </div>
    </div>
</div></div> <!-- // header -->
<div class="content-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                <div class="blog-content">
                    <div class="mag-wrap">
                                                <article class="post">
                            
                            <div class="post-media"><div class="post-format"><i class="fa  fa-thumb-tack"></i></div></div>
                            <div class="post-header">
                                <div class="post-title">
                                    <h2>Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación .</h2>
                                </div>
                                <div class="post-meta">
                                    <div class="entry-meta entry-author">
                                        <a href="http://periodicoelfaro.com.do/author/admin/">Periodico El Faro</a>
                                    </div>
                                    <div class="entry-meta entry-cat">
                                        <a  href="http://periodicoelfaro.com.do/category/noticia/" title="View all posts in Noticia">Noticia</a> <a  href="http://periodicoelfaro.com.do/category/portada/" title="View all posts in Portada">Portada</a> <a  href="http://periodicoelfaro.com.do/category/turismo/" title="View all posts in Turismo">Turismo</a>                                    </div>
                                    <div class="entry-meta entry-date">noviembre 28, 2017</div>
                                </div>
                            </div>


                            
                            <div class="post-body">
                                <div class="post-entry">
                                    
<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="5930082441"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><span style="font-family: verdana, sans-serif;"><strong> <a href="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg"><img data-attachment-id="60234" data-permalink="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/turistico-2/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistico" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=900%2C675" class="alignleft size-medium wp-image-60234" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=300%2C225" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=300%2C225 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=768%2C576 768w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=1024%2C768 1024w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=400%2C300 400w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=285%2C214 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=180%2C135 180w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=365%2C274 365w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Puerto Plata.-</strong>El embajador de Japón en la República Dominicana, Hiroyuki Makiuchi, visitó Puerto Plata para agotar una agenda de actividades coordinadas por el Clúster Turístico de este destino, en interés de fortalecer las relaciones de cooperación.</span></p>
<p><span style="font-family: verdana, sans-serif;"> El diplomático, que el pasado miércoles dictó una conferencia, en la Universidad Tecnológica de Santiago (UTESA), recinto Puerto Plata, se fundamentó en el tema turismo y ecoturismo de Japón, resaltando los puntos más importantes que han aportado al crecimiento turístico de su nación.</span></p>
<p><span style="font-family: verdana, sans-serif;"> El embajador hizo énfasis en varios factores referenciales del modelo aplicado por su país, como son, hacer conceptualmente lo mismo que hacen los países desarrollados y crear alternativas originales tomando como referencia la cultura autóctona; también recomendó conocerse más como destino, mejorar el entorno e investigar sobre los intereses de los turistas, mantener una armonía entre lo tradicional y lo moderno, entre otras prácticas que han contribuido a que Japón refleje anualmente un crecimiento de 5 millones de turistas.</span></p>
<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="6654462018"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><span style="font-family: verdana, sans-serif;"> Dando continuidad a la agenda, el pasado jueves, el señor embajador participó en un desayuno entre autoridades locales y directivos del Clúster Turístico, al que acudieron Roberto Casoni, presidente de esta entidad; José Natalio Redondo,presidente de la Asociación de Hoteles Restaurantes y Empresas Turísticas del Norte (ASHONORTE); Sixto Peralta, presidente de la Cámara de Comercio y Producción de Puerto Plata;las directoras ejecutivas del Clúster, Jakaira Cid, y de Ashonorte, Juana Lahoz, la directora de comunicaciones del Clúster y de la Cámara de Comercio, Anny Mariel Gómez, y por el sector público, el senador provincial, José Ignacio Paliza y el alcalde municipal, Walter Musa.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60233" class="share-twitter sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60233" class="share-facebook sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60233" class="share-google-plus-1 sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Embajador%20de%20Jap%C3%B3n%20visita%20Puerto%20Plata%20para%20fortalecer%20nexos%20de%20cooperaci%C3%B3n%20. http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-60233" class="share-linkedin sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-60233" class="share-pinterest sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- WP QUADS Content Ad Plugin v. 1.6.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="6654462018"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13286545-60233-5a1deec0f058d' data-src='https://widgets.wp.com/likes/#blog_id=13286545&amp;post_id=60233&amp;origin=periodicoelfaro.com.do&amp;obj_id=13286545-60233-5a1deec0f058d' data-name='like-post-frame-13286545-60233-5a1deec0f058d'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                </div>
                            </div>
                            <div class="post-footer">
                                <div class="pi-sharing_box share-link"><div class="share-content"><div class="pi-sharing_box share 1"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F&amp;t=Embajador+de+Jap%C3%B3n+visita+Puerto+Plata+para+fortalecer+nexos+de+cooperaci%C3%B3n+."><i class="fa fa-facebook"></i></a><a target="_blank" href="http://twitthis.com/twit?url=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F"><i class="fa fa-twitter"></i></a><a target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F&amp;name=Embajador+de+Jap%C3%B3n+visita+Puerto+Plata+para+fortalecer+nexos+de+cooperaci%C3%B3n+.&amp;description="><i class="fa fa-tumblr"></i></a><a target="_blank" href="http://google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F&amp;title=Embajador+de+Jap%C3%B3n+visita+Puerto+Plata+para+fortalecer+nexos+de+cooperaci%C3%B3n+."><i class="fa fa-google-plus"></i></a><a target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F&amp;title=Embajador+de+Jap%C3%B3n+visita+Puerto+Plata+para+fortalecer+nexos+de+cooperaci%C3%B3n+."><i class="fa fa-vk"></i></a></div></div></div>                            </div>
                                                    </article>
                        	
		<div class="pi-single-nav post-navigation">
						<a href="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/" class="prev-post post-nav-left">Previous post</a>
									<a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/" class="next-post post-nav-right">Next post	        </a>
					</div>
		<div class="pi-toggle_in_post_detail about-author"><div class='image-thumb fl'><img src="http://periodicoelfaro.com.do/wp-content/uploads/2017/10/profile.png"  alt="admin"></div><div class="author-info"><div class='author-name'><h4 class='text-uppercase'>admin</h4></div><div class='author-content'>Periódico de Puerto Plata, vigente desde 1976 llevando la luz que guía la verdad a cada ciudadano. Honestidad. Carácter y confiabilidad nos definen.</div><div class='author-social'><a href="http://facebook.com/pg/Periódico-El-Faro-503698906677150/a" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/@ElFaro_rd" target="_blank"><i class="fa fa-twitter"></i></a></div></div></div>		        <div class="related-post pi-related_posts">
		            <h4 class="pi-related-posts-title">Related Posts</h4>		            <div class="row">
		                <div class="related-slider owl-carousel">
		                		                    <div class="related-post-item">
		                        <div class="post-media">
		                            <div class="image-wrap image-cover">
                                        <a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/" rel="bookmark">
		                                <img width="315" height="209" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=315%2C209" class="attachment-pi_related_post size-pi_related_post wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=2592 2592w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=300%2C200 300w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=768%2C512 768w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=1024%2C683 1024w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=400%2C267 400w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=285%2C190 285w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=315%2C209 315w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=180%2C120 180w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=365%2C243 365w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=100%2C66 100w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?w=1800 1800w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="60260" data-permalink="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/mabel-4/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=2592%2C1728" data-orig-size="2592,1728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mabel 4" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=900%2C600" />                                        </a>
		                            </div>
		                        </div>
		                        <div class="post-head">
		                            <div class="post-title">
		                                <h2><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/" rel="bookmark">NP Gran Inauguración Cigar Club Sosúa  .</a></h2>
		                            </div>
		                        </div>
		                    </div>

		                		                    <div class="related-post-item">
		                        <div class="post-media">
		                            <div class="image-wrap image-cover">
                                        <a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/" rel="bookmark">
		                                <img width="315" height="209" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=315%2C209" class="attachment-pi_related_post size-pi_related_post wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=315%2C209 315w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=100%2C66 100w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?zoom=2&amp;resize=315%2C209 630w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?zoom=3&amp;resize=315%2C209 945w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="60256" data-permalink="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/embajadora/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=1032%2C581" data-orig-size="1032,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajadora" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=900%2C506" />                                        </a>
		                            </div>
		                        </div>
		                        <div class="post-head">
		                            <div class="post-title">
		                                <h2><a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/" rel="bookmark">Embajadora de Canadá visita despacho del Gobernador Provincial de Puerto Plata, Dr. Iván Rivera.</a></h2>
		                            </div>
		                        </div>
		                    </div>

		                		                    <div class="related-post-item">
		                        <div class="post-media">
		                            <div class="image-wrap image-cover">
                                        <a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/" rel="bookmark">
		                                <img width="315" height="209" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=315%2C209" class="attachment-pi_related_post size-pi_related_post wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=315%2C209 315w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=100%2C66 100w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?zoom=2&amp;resize=315%2C209 630w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="60242" data-permalink="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/danilo-medina-recibe-condecoracion-en-jamaica/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" data-orig-size="663,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danilo-medina-recibe-condecoracion-en-jamaica" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=300%2C208" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" />                                        </a>
		                            </div>
		                        </div>
		                        <div class="post-head">
		                            <div class="post-title">
		                                <h2><a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/" rel="bookmark">Danilo Medina recibe condecoración en Jamaica .</a></h2>
		                            </div>
		                        </div>
		                    </div>

		                		                    <div class="related-post-item">
		                        <div class="post-media">
		                            <div class="image-wrap image-cover">
                                        <a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/" rel="bookmark">
		                                <img width="315" height="209" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=315%2C209" class="attachment-pi_related_post size-pi_related_post wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=315%2C209 315w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=100%2C66 100w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?zoom=2&amp;resize=315%2C209 630w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="60238" data-permalink="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/pelotero/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SCH-I545&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511727353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pelotero" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" />                                        </a>
		                            </div>
		                        </div>
		                        <div class="post-head">
		                            <div class="post-title">
		                                <h2><a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/" rel="bookmark">Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata .</a></h2>
		                            </div>
		                        </div>
		                    </div>

		                		                    <div class="related-post-item">
		                        <div class="post-media">
		                            <div class="image-wrap image-cover">
                                        <a href="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/" rel="bookmark">
		                                <img width="315" height="209" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?resize=315%2C209" class="attachment-pi_related_post size-pi_related_post wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?resize=315%2C209 315w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?resize=100%2C66 100w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?zoom=2&amp;resize=315%2C209 630w" sizes="(max-width: 315px) 100vw, 315px" data-attachment-id="60231" data-permalink="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/augusto-programa/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=850%2C476" data-orig-size="850,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AUGUSTO Programa" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=850%2C476" />                                        </a>
		                            </div>
		                        </div>
		                        <div class="post-head">
		                            <div class="post-title">
		                                <h2><a href="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/" rel="bookmark">Programa sabatino Voz Libre   recibe gran aceptación, Claudio, Chino y Augusto .</a></h2>
		                            </div>
		                        </div>
		                    </div>

		                		                </div>
		            </div>
		        </div>
        
<div id="disqus_thread">
    </div>

                                                                    </div>
                </div>
            </div>
                        <div class="col-md-4 blog-sidebar">
                <div class="sidebar">
                    		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/">NP Gran Inauguración Cigar Club Sosúa  .</a>
									</li>
											<li>
					<a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/">Embajadora de Canadá visita despacho del Gobernador Provincial de Puerto Plata, Dr. Iván Rivera.</a>
									</li>
											<li>
					<a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/">Danilo Medina recibe condecoración en Jamaica .</a>
									</li>
											<li>
					<a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/">Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata .</a>
									</li>
											<li>
					<a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/">Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación .</a>
									</li>
					</ul>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpg%2FPeri%C3%B3dico-El-Faro-503698906677150&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=1572403266359934" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Frontpage -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="3659142327"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="pi_widget_posts_carousel-4" class="widget widget_slider"><h2 class="widget-title"><span>Lo Ultimo</span></h2><div class="widgetslider theme-slider"><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?resize=375%2C305 375w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?zoom=2&amp;resize=375%2C305 750w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?zoom=3&amp;resize=375%2C305 1125w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60260" data-permalink="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/mabel-4/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=2592%2C1728" data-orig-size="2592,1728" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mabel 4" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/mabel-4.jpg?fit=900%2C600" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/np-gran-inauguracion-cigar-club-sosua/">NP Gran Inauguración Cigar Club Sosúa  .</a><span class="date">noviembre 28, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?resize=375%2C305 375w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?zoom=2&amp;resize=375%2C305 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60256" data-permalink="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/embajadora/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=1032%2C581" data-orig-size="1032,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embajadora" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/embajadora.jpg?fit=900%2C506" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/embajadora-de-canada-visita-despacho-del-gobernador-provincial-de-puerto-plata-dr-ivan-rivera/">Embajadora de Canadá visita despacho del Gobernador Provincial de Puerto Plata, Dr. Iván Rivera.</a><span class="date">noviembre 28, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" data-attachment-id="60242" data-permalink="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/danilo-medina-recibe-condecoracion-en-jamaica/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" data-orig-size="663,460" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danilo-medina-recibe-condecoracion-en-jamaica" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=300%2C208" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/danilo-medina-recibe-condecoracion-en-jamaica.jpeg?fit=663%2C460" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/danilo-medina-recibe-condecoracion-en-jamaica/">Danilo Medina recibe condecoración en Jamaica .</a><span class="date">noviembre 28, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" data-attachment-id="60238" data-permalink="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/pelotero/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SCH-I545&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511727353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pelotero" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/pelotero.jpg?fit=640%2C360" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/peloteros-carlos-martinez-y-albert-pujols-auspician-operativos-medicos-en-varias-comunidades-de-puerto-plata/">Peloteros Carlos Martínez y Albert Pujols auspician operativos médicos en varias comunidades de Puerto Plata .</a><span class="date">noviembre 28, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?resize=375%2C305 375w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?zoom=2&amp;resize=375%2C305 750w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?zoom=3&amp;resize=375%2C305 1125w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60234" data-permalink="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/turistico-2/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistico" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/turistico.jpg?fit=900%2C675" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion/">Embajador de Japón visita Puerto Plata para fortalecer nexos de cooperación .</a><span class="date">noviembre 28, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?resize=375%2C305 375w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?zoom=2&amp;resize=375%2C305 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60231" data-permalink="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/augusto-programa/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=850%2C476" data-orig-size="850,476" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AUGUSTO Programa" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/AUGUSTO-Programa-.jpg?fit=850%2C476" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/programa-sabatino-voz-libre-recibe-gran-aceptacion-claudio-chino-y-augusto/">Programa sabatino Voz Libre   recibe gran aceptación, Claudio, Chino y Augusto .</a><span class="date">noviembre 27, 2017</span></div></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="7215243958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Página-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5495139205062463"
     data-ad-slot="4140136479"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                </div>
            </div>
                    </div>
    </div>
</div>
		<!-- FOOTER -->
<div class="featured-post"><h2 class="widget-title"><span>Sociales</span></h2><div class="widgetslider theme-slider"><div class="item"><div class="image-wrap image-cover"><img width="330" height="170" src="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=330%2C170" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?w=330 330w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=300%2C155 300w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=285%2C147 285w, https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?resize=180%2C93 180w" sizes="(max-width: 330px) 100vw, 330px" data-attachment-id="60217" data-permalink="http://periodicoelfaro.com.do/2017/11/60216/no-feminicidio/" data-orig-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=330%2C170" data-orig-size="330,170" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no feminicidio" data-image-description="" data-medium-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=300%2C155" data-large-file="https://i1.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/no-feminicidio.jpg?fit=330%2C170" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/60216/"></a><span class="date">noviembre 26, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" data-attachment-id="60202" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/portada-200/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" data-orig-size="510,587" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-200" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-200.jpg?fit=510%2C587" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro-2/">Portada Peridico EL FARO .</a><span class="date">noviembre 24, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?resize=375%2C305 375w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?zoom=2&amp;resize=375%2C305 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60197" data-permalink="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/ivanna/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=920%2C613" data-orig-size="920,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ivanna" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/ivanna.jpg?fit=900%2C600" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/diputado-ivania-rivera-recibe-distincion-esquina-joven-del-periodico-hoy-por-labor-politica/">Diputada Ivania Rivera recibe distinción Esquina Joven del periódico Hoy por labor política  .</a><span class="date">noviembre 23, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?resize=375%2C305 375w, https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?zoom=2&amp;resize=375%2C305 750w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="60026" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/portada-1998/" data-orig-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=1020%2C1174" data-orig-size="1020,1174" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada-1998" data-image-description="" data-medium-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=261%2C300" data-large-file="https://i0.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1998.jpg?fit=890%2C1024" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/portada-fisica-periodico-el-faro-19/">Portada Fisica Periodico EL FARO .</a><span class="date">noviembre 10, 2017</span></div></div><div class="item"><div class="image-wrap image-cover"><img width="375" height="305" src="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=375%2C305" class="attachment-pi_maincontent_block_large size-pi_maincontent_block_large wp-post-image" alt="" srcset="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?resize=375%2C305 375w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?zoom=2&amp;resize=375%2C305 750w, https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?zoom=3&amp;resize=375%2C305 1125w" sizes="(max-width: 375px) 100vw, 375px" data-attachment-id="59926" data-permalink="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/portada-1997/" data-orig-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=1700%2C1956" data-orig-size="1700,1956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="portada 1997" data-image-description="" data-medium-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=261%2C300" data-large-file="https://i2.wp.com/periodicoelfaro.com.do/wp-content/uploads/2017/11/portada-1997.jpg?fit=890%2C1024" /></div><div class="content-text"><a href="http://periodicoelfaro.com.do/2017/11/portada-peridico-el-faro/">Portada Peridíco EL FARO.</a><span class="date">noviembre 3, 2017</span></div></div></div></div><footer id="footer" class="footer">
        <div class="footer-content">
        <div class="container pi_footer_widgets">
            <div class="row">
                                <div class="col-md-3">
                    <aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="7215243958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                </div>
                                <div class="col-md-3">
                    <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="7215243958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                </div>
                                <div class="col-md-3">
                    <aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="7215243958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                </div>
                                <div class="col-md-3">
                    <aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El-Faro-Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2209019656458371"
     data-ad-slot="7215243958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                </div>
                            </div>
        </div>
    </div>
                <section class="section-social pi-social">
        	<div class="container">
        		<div class="page-social">
		            		            	<a class="facebook" href="https://www.facebook.com/pg/El-Faro-503698906677150" target="_blank" title="Facebook"><i class="fa fa-facebook"></i><span>Facebook</span></a>
		            		            	<a class="twitter" href="http://www.twitter.com/elfaro_rd" target="_blank" title="Twitter"><i class="fa fa-twitter"></i><span>Twitter</span></a>
		            		            	<a class="google_plus" href="#" target="_blank" title="Google+"><i class="fa fa-google-plus"></i><span>Google+</span></a>
		            		        </div>
	        </div>
        </section>
        <div class="pi-copyright copyright text-center"><p>Periódico El Faro, Todos los derechos reservados © 2017 | Desarrollado por Celeste Multimedia EIRL </p></div></footer>
<!-- END / FOOTER -->		</div>
		<!-- END / PAGE WRAP -->
        <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>
</div>			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/periodicoelfaro.com.do\/2017\/11\/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion\/":60233};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/periodicoelfaro.com.do\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/jflickrfeed.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/instagram.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/retina.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/bootstrap.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/ie10-viewport-bug-workaround.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/libs/innitPhotoSwipeFromDOM.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal//js/libs/isotope.pkgd.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal//js/libs/theia-sticky-sidebar.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal//js/libs/perfect-scrollbar.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var piAjaxUrl = "http:\/\/periodicoelfaro.com.do\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/themes/Royal/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/periodicoelfaro.com.do\/wp-admin\/admin-ajax.php","nonce":"af849fc75d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/periodicoelfaro.com.do\/wp-login.php?redirect_to=http%3A%2F%2Fperiodicoelfaro.com.do%2F2017%2F11%2Fembajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9","language":""},"disqusIdentifier":"60233 http:\/\/periodicoelfaro.com.do\/?p=60233","disqusShortname":"www-periodicoelfaro-com-do","disqusTitle":"Embajador de Jap\u00f3n visita Puerto Plata para fortalecer nexos de cooperaci\u00f3n .","disqusUrl":"http:\/\/periodicoelfaro.com.do\/2017\/11\/embajador-de-japon-visita-puerto-plata-para-fortalecer-nexos-de-cooperacion\/","options":{"manualSync":"1"},"postId":"60233"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-periodicoelfaro-com-do"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicoelfaro.com.do/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'13286545',post:'60233',tz:'-4',srv:'periodicoelfaro.com.do'} ]);
	_stq.push([ 'clickTrackerInit', '13286545', '60233' ]);
</script>
	</body>
</html>